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[bookmark: _Toc134265112][bookmark: _Toc529923459][bookmark: _Toc409783282][bookmark: _Toc182036405]Installing the Exams Software
[bookmark: _Toc193789210][bookmark: _Toc194127111][bookmark: _Toc192644557][bookmark: _Toc193707175][bookmark: _Toc184009764]The Exams software runs on either a PC or a Portable Data Recorder (PDR).  It operates on Windows 2000 or Windows XP operating systems, an on several makes and models of PDRs.
[bookmark: _Toc409783283]Step 1: Place ActiveSync on your PC
Complete this step, as detailed in Table below, once on each PC used to transfer data and/or software between a PC and PDR.  Periodically, check to ensure the most recent copy of ActiveSync is installed on the PC.  To check the version, open ActiveSync and select Help/About.  Compare the version number with the latest version on the PDR web page.  If your version is out of date, follow the steps below to install the latest version.
[bookmark: _Toc409783284]Step 1.1
Use Microsoft Internet Explorer to access the Portable Data Recorder website, as shown in Figure 1.
[bookmark: _Ref409783426]Figure 1: NRM PDR webpage
[image: ]
Click on Common Stand Exam (CSE) Portable Data Recorder (PDR) Software.
[bookmark: _Toc409783285]Step 1.2
Click on Installation, as shown in Figure 2.
Figure 2: Common Stand Exam PDR Application
[image: ]
[bookmark: _Toc409783286]Step 1.3
Scroll to the bottom of the page, as shown in Figure 3.
[bookmark: _Ref409786010]Figure 3: Bottom of CSE/PDR webpage
[image: ]
[bookmark: _Toc409783287]Step 1.4
Select the link to the most recent version of ActiveSync, noted as ActiveSync 4.5 in Figure 3 above, and follow the instructions (if you have to install ActiveSync, you will be taken to the Microsoft website).
[bookmark: _Toc409783288]Step 1.5
Save the program to disk.
[bookmark: _Toc409783289]Step 1.6
Save the file to Local Disk (C:/).
[bookmark: _Toc409783290]Step 1.7
Once the program is installed, control is returned to the PDR website.
[bookmark: _Toc409783291]Step 1.8
Close the PDR website.
[bookmark: _Toc409783292]Step 1.9
Close the window to the C:/ drive.
[bookmark: _Toc409783293]Step 2: Place the Exams Software on Your PC
Complete this step once for each type of PDR used, and as updates become available.  If you are using multiple makes and models of PRs, you must place each executable in a separate folder.
[bookmark: _Toc409783294]Step 2.1
Use Microsoft Internet to access the PDR website.  Under PDR Applications at the i-Web Data Center, select Common Stand Exam (CSE) Portable Portable Data Recorder (PDR) Application, as shown in Figure 4.
[bookmark: _Ref409786055]Figure 4: PDF webpage
[image: ]
[bookmark: _Toc409783295]Step 2.2
Select Installation, as shown in Figure 5.
[bookmark: _Ref409786088]Figure 5: CSE/PDR Application webpage
[image: ]
[bookmark: _Toc409783296]Step 2.3
Click on the link that matches your PDR device type, see the partial list shown in Figure 6.
[bookmark: _Ref409786119]Figure 6: CSE/PSR Application Installation Webpage
[image: ]
[bookmark: _Toc409783297]Step 2.4
Click the Save button.  Save the file to your desktop.
[bookmark: _Toc409783298]Step 2.5
Right-click on the newly saved file.  Select Run Elevated, as shown in Figure 7, to continue the installation process.
[bookmark: _Ref409786142]Figure 7: Run Elevated
[image: ]
[bookmark: _Toc409783299]Step 2.6
If prompted to provide a reason for installing this software, enter your business unit in the request form.
[bookmark: _Toc409783300]Step 2.7
Make sure the Unzip to Folder window contains C:/ and select Unzip.  Once unzipped, select OK then Close.
Figure 8: WinZip Self-Extractor window
[image: C:\Users\JEFREE~1\AppData\Local\Temp\1\SNAGHTML5220a95.PNG]
[bookmark: _Toc409783301]Step 2.7
Close out of Explorer by selecting the X in the upper right corner of the window.
[bookmark: _Toc409783302]Step 2.8
From the PC desktop, double-click on the My Computer icon (you can also access My Computer through the Start button in the lower left-hand corner of your screen).
[bookmark: _Toc409783303]Step 2.9
Double-click Local Disk (C:).
[bookmark: _Toc409783304]Step 2.10
Scroll down and right-click on winpocketpcxxxx_V2.0.exe, then select Delete, then select Yes.
[bookmark: _Toc409783305]Step 2.11
Close the Local Disk (C:) window by selecting the X in the upper right corner of the window.
[bookmark: _Toc409783306]Step 2.12
An ExamsPC icon is now located on your PC desktop, as shown in Figure 9.
[bookmark: _Ref409786189]Figure 9: ExamsPC desktop icon
[image: ]
[bookmark: _Toc409783307]Step 2.13
Click on Start/My Computer/Local Disk (C:).
[bookmark: _Toc409783308]Step 2.14
Double-click on the Exams folder.
[bookmark: _Toc409783309]Step 2.15
Double-click on Setup/WebClient.msi and follow the instructions.
[bookmark: _Toc409783310]Step 2.16
Close out of the My Computer window by clicking on the X in the upper right corner of the window.
Figure 10: PDR Setup, Collect, & Load process
[image: PDR_setup_collect_load_workflow]
Figure 11: PDR File Management (or how not to corrupt your regional templates)
[image: PDR_file_management]
[bookmark: _Toc409783311]Step 3: Execute the ExamsPC Software
[bookmark: _Toc409783312]Step 3.1
Double-click on the ExamsPC icon on your desktop, as shown in Figure 12.
[bookmark: _Ref409786273]Figure 12: Exams PC desktop icon
[image: ]
[bookmark: _Toc409783313]Step 3.2
The software will open to the option that you were in when you last exited the application.  If you were last using the Common Stand Exam option, you will see the screen shown in Figure 13.
[bookmark: _Ref409786307]Figure 13: Exams PC Interface
[image: SNAGHTML467e63]
If you were last using the Inventory and Monitoring options, you will see the screen shown in Figure 14.
[bookmark: _Ref409786337]Figure 14: Inventory and Monitoring interface
[image: SNAGHTML47868c]
Menu items are identical within both options, with the exception of Witness Tree/Navigation information which is only accessible under the Inventory and Monitoring area.
You can quickly move between these two options by using the File/Use CSE Option or File/Use IM Option selections, as shown in Figure 15.
[bookmark: _Ref409786376]Figure 15: Exams PC File menu drop-down
[image: ]
[bookmark: _Toc409783314]Step 4: Set Up the Exams Defaults
The defaults only need to be set up once.  The defaults can be set up in ExamsPC and moved to one or more PDRs.  The setup process includes user definitions, optional field selections, default sample designs, and setting data.
[bookmark: _Toc409783315]Step 4.1
First, save the Regional or Forest template file to another file where all the changes will be made.  From the ExamsPC main screen, select File, then Open.
[bookmark: _Toc409783316]Step 4.2
Navigate to C:/Exams/stdexams/region_templates.  Double-click on the file containing your Region or Forest template, as shown in Figure 16.
[bookmark: _Ref409786404]Figure 16: Open Exams file window
[image: ]
[bookmark: _Toc409783317]Step 4.3
The active file name is shown in the window title (top) of the ExamsPC window.  A window will pop-up to indicate the current file you are working with.  Click on OK.
Figure 17: Current Exams File notice
[image: SNAGHTML55e4981]
[bookmark: _Toc409783318]Step 4.4
Select File, then click on Save As.
Figure 18: Exams PC File menu drop-down
[image: ]
[bookmark: _Toc409783319]

Step 4.5
The Save in: field should contain the stdexams folder.
Figure 19: Save As window
[image: ]
[bookmark: _Toc409783320]Step 4.6
In the File name field, type in a new file name (such as your_lastname).  Now you have copied the Region or Forest template file into another file with your last name as the file name, as shown in Figure 20.
[bookmark: _Ref409786472]Figure 20: Save As window
[image: ]
[bookmark: _Toc409783321]Step 4.7
The Save as type: window should specify Exams Files (*.cse, *.pdr), as shown in Figure 21.
[bookmark: _Ref409786501]Figure 21: Save As window
[image: ]
Select Save, then OK to replace the file, as shown in Figure 22.
[bookmark: _Ref409786522]Figure 22: Current Exams File notice
[image: ]
[bookmark: _Toc409783322]Step 4.8
Select Setup, then User Definitions, as shown in Figure 23.
[bookmark: _Ref409786549]Figure 23: Exams PC Setup Menu drop-down
[image: ]
If you have not yet set up any species codes, you will receive the message shown in Figure 24.
[bookmark: _Ref409786572]Figure 24: Exams PC notice
[image: ]
Click OK to go to the User Definitions screen.
[bookmark: _Toc409783323]Step 4.9
The User Definitions screen is shown in Figure 25.
[bookmark: _Ref409786593]Figure 25: User Definitions form
[image: ]
The window on the left of the screen contains the List of Attributes, as shown in Figure __.  The window on the right of the screen contains a list of Codes and Descriptions for each attribute.
Each list may be customized to fit your needs.  You may delete codes you do not use.  You may designate which codes will be displayed in the LOV lists.  All inserted codes must be a subset of the nationally-approved codes list.
The buttons to the far right of the screen have the following functions.  Figure 26 shows the Insert button, used to insert a new code and description into the list.  The form used to insert new codes is shown in Figure 27.
[bookmark: _Ref409786685]Figure 26: Insert button
[image: ]
[bookmark: _Ref409786707]Figure 27: User Definition Insert | Edit form
[image: ]
The Edit button, as shown in Figure 28, is used to edit an existing code or description in the list.  Select the code name first, then select Edit.  The Edit form is shown in Figure 29.
[bookmark: _Ref409786770]Figure 28: Edit button
[image: ]
[bookmark: _Ref409786793]Figure 29: User Definition Insert | Edit form
[image: ]
The Delete button, as shown in Figure 30, is used remove an existing code and description from the list.  Select the code name first, then select Delete.  You will get a Deletion Notice confirmation window, as shown in Figure 31.
[bookmark: _Ref409786828]Figure 30: Delete button
[image: ]
[bookmark: _Ref409786835]Figure 31: Deletion Notice
[image: ]
There are steps you can take to delete a large number of items without having to delete them one-by-one.
1. Click on the first item in the list
2. Control-Shift-click on the last item in the list
3. Control-click on any items in between the start and stop items to keep them in the list
4. Hit the Delete button on your keyboard
To change which code in the list is the default, click on the code, then select the Make Default button, as shown in Figure 32.  Default codes are automatically entered into the forms, but they may be changed on the forms at any time.  To remove Default status from a code, click on the Remove (Default) button, shown in Figure 33.
[bookmark: _Ref409786869]Figure 32: Make Default button
[image: ]
[bookmark: _Ref409786895]Figure 33: Remove Default button
[image: ]
Figure 34: User Definitions form
[image: ]
The buttons along the bottom of the screen have the following functions:
The Help button, shown in Figure 35, provides a helpful hint, depending on which screen the cursor is in.  An example of a hint is shown in Figure 36.
[bookmark: _Ref409786926]Figure 35: Help button
[image: ]
[bookmark: _Ref409786946]Figure 36: Help: User Definitions hint
[image: graphic]
The Return button, shown in Figure 37, this button is used to return you to the previously linked window.
[bookmark: _Ref409786977]Figure 37: Return button
[image: ]
The Next button, shown in Figure 38, provides a helpful hint, depending on which screen the cursor is in.
[bookmark: _Ref409787007]Figure 38: Next button
[image: ]
The Cancel button, shown in Figure 39, deletes all changes made since the last Save command.  A warning message, shown in Figure 40, is displayed.
[bookmark: _Ref409787041]Figure 39: Cancel button
[image: ]
[bookmark: _Ref409787050]Figure 40: Cancellation Notice
[image: screen]
The Save button saves all changes made and returns you to the main screen.
Figure 41: Save button
[image: ]
[bookmark: _Toc409783324]Step 4.10
Go through each selection of the List of Attributes and customize it to fit your needs.  Detailed descriptions of each field can be found in Chapter 4, however, a brief description of each selection follows.
· Auto Divide Tree Form’s DBH/DRC by 10:  automatically set to No.  This is usually how it should remain.  However, if you are recording diameter to the 1/10th of an inch and you do not want to enter the decimal, change this default to Yes.
· Species Exclusion:  (optional) is a list of tree species that are not going to be sampled.  This is a rarely used sample design feature and should be discussed with the Regional CSE coordinator before use.
· Proclaimed Regions:  if you opened the Regional or Forest default file, the correct proclaimed Region should already be set as the default.
· Proclaimed Forests:  if you are working on a Forest that has been administratively combined, such as the Winema-Freemont, enter the proclaimed number of the Forest upon which you are collecting data.
· Ranger Districts:  select the district upon which you are collecting data, and set it as the default.
· Location: enter one or two location IDs for the stands you are collecting data on.  Only integers, upper or lower case alpha characters, and underscores are allowed in this field.
· Region 1:  uses a 2-digit compartment code plus a 2-digit sub-compartment code
· Region 2:  uses R2VEG watershed alias or other partition identification (exactly 6 characters)
· Region 3:  uses a 6-character location value, padded with leading zeroes if necessary
· Region 4:  uses a 6-character location value, padded with leading zeroes if necessary
· Region 8:  uses a 4-digit compartment number; leading zeroes are required
· Region 9:  uses a compartment number (no characters) that is a maximum of five digits; leading zeroes ARE required to a maximum of five digits
· Region 10:  uses a five-digit TM-compartment number
· Project Names:  enter one or more Project Names for the stands you are
· Ownership:  select the owner of the land upon which the exam is conducted.  The default is set to US Forest Service.
· State:  (optional) select the State within which the exam is conducted, and set it as the default.
· County:  (optional) select the County within which the exam is conducted, and set it as the default.
· Administrative Regions:  if you opened the Regional or Forest default file, the correct administrative Region should already be set as the default.
· Administrative Forests:  if you are working on a Forest that has been administratively combined, such as the Winema-Freemont, enter the Administrative number of the Forest upon which you are collecting data.  If you are working on a Forest which has not been combined, the administrative and proclaimed numbers are the same.
· Photo ID:  (optional) enter the photo ID of the photo pair containing the stand.  This ID must already exist in the FSVeg database.
· Examination Level:  Enter the exam level of the stand exam.  First, select the Edit button to access a pop-up window to assist you in entering the data.  Set up the most commonly used level and set it as the default.
· Purpose:  Select the exam purpose.  For Stand Exams, the default is set to “SE.”  For Inventor and Monitoring exams, the default is set to “IM.”
· Stratum:  (optional) enter one or more stratum IDs.  Set one ID as the default.
· Existing Veg. Reference:  (optional) select up to three existing vegetation references to use.  Click on the Edit key to see a list of references, select one as default.
· Existing Veg. Code:  (optional) for each existing vegetation reference selected above, you may edit the list of codes and select one to be the default.
· Potential Veg. References:  (optional) select up to three potential vegetation references to use.  Click on the edit key to see a list of references.  Select one as the default.
· Potential Veg. Codes:  (optional) for each potential vegetation reference selected above, you may edit the list of codes and select one as the default.
· Fuel Photo Reference:  (optional) select up to three Fuel Photo references to use.  Click on the Edit key to see a list of references.  Select one as the default.
· Residue Description Codes:  (optional) for each fuel photo reference selected above, you may edit the list of residue description codes and select one as the default.
· Examiner(s):  (optional) enter one or more sets of last name(s) of the person(s) collecting the data.  Select one set as the default.
· Precision Protocols:  select one of the precision protocols as the default.  The main difference is the intensive measures DBH to a 1/10th of an inch, the extensive measures DBH to the nearest inch, and the quick measures DBH to the nearest 2-inch class.
· Setting User Field:  (optional) R8 and R9 use this field to record Land Class.  This field is open for use by all other Regions.  Enter the set of codes you wish to use in this field on the Setting form.
· Fuel Model Codes:  (optional) this field contains the predominant setting fuel model determined by the plurality of sample plot fuel model codes.  You may set a default fuel model if the same model will occur repetitively on many settings.
· Species Mgt. Interest:  (optional) this field contains a list of the TESP, noxious, introduced, and invasive species.  You may customize this list to only contain the species found in your sample area.
· Lat.-Long. Reference Datums:  (REQUIRED) set the default setting datum.  The three choices are: NAD27, NAD83, and WGS84.
· GPS Comm. Ports:  (optional) is used to specify which PDR communication port is hooked up to the GPS receiver.  Highlight the appropriate communication port (suggestions by type of PDR are in the Description field), then select the Default button.  The GPS receiver has to be set to output NMEA-formatted information.  Most (if not all) GPS receivers have this capability.  Receivers like the Garmin or Magellan aren’t automatically set to output the NMEA-formatted information unless you go through its Setup utility.
· Plot User Field:  (optional) this field is open for use to all Regions.  Enter the set of codes you wish to use in this field on the Plot form.
· Tree Class Codes:  (optional) edit this list according to which codes you will use.
· ree Species:  edit this list according to which species are found in your sample area.  If you are in a stand with predominately one species, you may set that species as the default.  To pull in a list of trees stored in TAXA, select the Import from TAXA button, shown in Figure 42.  You will then eAuthenticate and the list that matches your Region and Forest will be retrieved from TAXA.  If you do not have a list that matches your Forest, the Regional list will be retrieved.  Click on the header of any column and the list will sort alphabetically.
[bookmark: _Ref409789419]Figure 42: Import from TAXA button
[image: ]
· Tree User Field:  (optional) this field is open for use to all Regions.  Enter the set of codes you wish to use in this field on the Plot form.
· Tree Treatment Option:  (optional) the first code is used by FVS for the cut/leave field.  All other fields are open to use.
· Veg. Species:  edit this list according to which species are found in your sample area.  To pull in a list of species (other than trees) stored in TAXA, select the Import from TAXA button.  You will then eAuthenticate and the list that matches your Region and Forest will be retrieved from TAXA.  If you do not have a list that matches your Forest, the Regional list will be retrieved.  Click on the header of any column and the list will sort alphabetically.
· Veg. User Field:  (optional) this field is open for use to all Regions.  Enter the set of codes you wish to use in this field on the vegetation form.
· Ground Surface Cover:  (optional) edit this list according to which codes are found in your sample area, or according to how precise you intend to sample.
· Damage Categories:  (optional) these lists only contain the damage agents found in your Region.  You may edit them to only show those found in your sample area.
[bookmark: _Toc409783325]Step 4.11
From the ExamsPC main menu bar, select Setup, then Field Selections, as shown in Figure 42.
[bookmark: _Ref409787108]Figure 43: ExamsPC Setup drop-down menu
[image: ]
[bookmark: _Toc409783326]Step 4.12
Plot Selection: use the following screen to select the fields to be displayed on the plot form.  Click in the appropriate table cells to toggle the selections on or off.
· Selected:  selected fields are displayed on the plot form
· Required:  a field must first be selected before it can be required.  Required fields are checked upon exit of the plot form.  An error message is produced if a required field is blank.
· Duplicate Row:  a field must first be selected before it can be duplicated.  When a new blank like is accessed, the value from the previous line is duplicated.  The duplicated value may be overwritten.
[bookmark: _Ref409785908]Figure 44: Plot Selection screen
[image: ]
[bookmark: _Toc409783327]Step 4.13
When finished, select Next to move to the Tree Fields Selection.
[bookmark: _Toc409783328]Step 4.14
Tree Selection:  choose the fields to be selected, required, and duplicated by each of the three exam types: quick plot, extensive exam, and intensive exam.  Click in the appropriate table cell to toggle the selection on or off.  Depending on the examination type, some of the fields will be pre-selected and required.
Make the Tree field selections for each of the Quick, Extensive, and Intensive tabs by selecting each tab with the mouse.  You must Save the selections in each exam type before moving on to the next tab.
· Selected:  selected fields are displayed on the tree form
· Required:  a field must first be selected before it can be required.  Required fields are checked upon exit of the plot form.  An error message is produced if a required field is blank.
· Duplicate Row:  a field must first be selected before it can be duplicated.  When a new blank like is accessed, the value from the previous line is duplicated.  The duplicated value may be overwritten.
Figure 45: Field Selection form
[image: SNAGHTMLa5cfa1]
[bookmark: _Toc409783329]Step 4.15
When finished, select Next to move to Vegetation Field Selection.
[bookmark: _Toc409783330]Step 4.16
Vegetation Selection:  choose the fields to be selected, required, and duplicated by each of the three forms: Cover by Lifeform, Cover by Species and Layer, and Cover by Species.  Click in the appropriate table cell to toggle the selection on or off.  Depending on the examination type, some of the fields will be pre-selected and required.
· Selected:  selected fields are displayed on the tree form
· Required:  a field must first be selected before it can be required.  Required fields are checked upon exit of the plot form.  An error message is produced if a required field is blank.
· Duplicate Row:  a field must first be selected before it can be duplicated.  When a new blank like is accessed, the value from the previous line is duplicated.  The duplicated value may be overwritten.
Make the Vegetation field selections for each of the three forms by selecting each tab with the mouse arrow.  You must Save the selections under each tab before moving on to the next tab.
Figure 46: Field Selection form, Cover by Lifeform tab
[image: ]
Clicking on the Return button will exit this form.
[bookmark: _Toc409783331]Step 4.17
Sample Design Selection:  from the main menu, select Setup, then Sample Designs.
Figure 47: ExamsPC Setup drop-down menu
[image: ]
[bookmark: _Toc409783332]Step 4.18
The sample design most commonly used can be set up as the default.  Each time a new setting is created, it is automatically assigned the default sample design.  A default sample design can be stored for each of the tree, vegetation, surface cover, and down woody forms.
Figure 48: Default Sample Design form
[image: ]
Select Save once all choices have been made.
Refer to the Sample Design section in Chapter 4 for detailed information about sample designs.  Following is a quick description of each field in the tree sample design form:
· Meth:  the method used to sample; choices are usually BAF (Basal Area Factor) or FRQ (frequency of fixed plot area)
· ExpFac:  expansion factor; choices are the BAF or the inverse of the fixed area plot size.  A “40” indicates a 40 BAG or a 1/40th acre fixed area plot
· Azm:  starting azimuth; used for transects
· Cond:  condition; linked to previous line with an AND or an OR clause
· SubFiltr:  subpopulation filter; are the trees being sampled live, dead, down, or both live and dead
· Var.:  variable; what part of the tree is being measured to see if it fits these criteria (DBH, height, etc.); in the Vegetation Composition tab this value is always set to CVR; in the Ground Surface tab this value is always set to SVC.
· Minv:  minimum value of the variable; i.e., a minimum of 5.0 DBH
· MaxV:  maximum value of the variable; i.e., a maximum of 999.9 DBH; in the Vegetation Composition and Ground Surface Cover tabs, this value is always set to 100%.
[bookmark: _Toc409783333]Step 4.19
In the Down Woody tab, select the Options button to select one of the four types of collection protocols.  The collection protocols are:
· Brown’s Survey:  to collect data according to Brown’s protocol
· Photo Series:  to record tons/acre and volume/acre based on a collection of photographs
· Piece Count:  to collect piece data on a fixed area plot
[bookmark: _Toc409783334]Step 4.20
From the main menu bar, select Setup, then Planned Plot Calculator.
Figure 49: ExamsPC Setup drop-down menu
[image: ]
[bookmark: _Toc409783335]Step 4.21
This screen will assist you in determining how many plots to install in order to meet a specified Sampling Error, given a known Coefficient of Variation.
Figure 50: Planned Plot Calculator
[image: ]
Enter the estimated Coefficient of Variation and desired Sampling Error values.  Then click on the Compute button.  The number of plots required to achieve the desired sampling error, given the estimated Coefficient of Variation, is displayed in the Planned Plots field.
Click on the X in the upper right corner of the window to close it.
[bookmark: _Toc409783336]Step 4.22
From the main menu bar, select Setup, then Tree Audit Check Form, as shown in Figure 50.
[bookmark: _Ref409787225]Figure 51: ExamsPC Setup drop-down menu
[image: ]
[bookmark: _Toc409783337]Step 4.23
This form facilitates automatic checking routines to verify tree data outside the user-specified range of allowable data.
Figure 52: Audit Check form
[image: pic]
Table 1:  Audit Check field descriptions
	Field
	Description

	Species
	List of all tree species in the Setup/User Definition/Tree Species list

	Max DBH
	Maximum diameter allowed for this species

	Min Hgt
	Minimum height allowed for this species

	Max Hgt
	Maximum height allowed for this species

	C1
	First coefficient used to calculate a height/diameter relationship.  If this is the only coefficient entered, the relationship is assumed to be a linear relationship in the form of: Height = 4.5 + (C1 * DBH)

	C2
	Second coefficient used to calculate a height/diameter relationship.  If both C1 and C2 are entered, the relationship is assumed to be Wycoff’s height/diameter relationship in the form of: Height = 4.5 + exp(C1 + C2 /(DBH + 1.0))

	C3
	Third coefficient used to calculate a height/diameter relationship.  If C1, C2, and C3 are all entered, the relationship is assumed to be Curtis-Arney’s height/diameter relationship in the form of: Height = 4.5 + C1 **exp(-C2 pow(DBH,C3))

	HgtTot%
	Percentage of the calculated height/diameter relationship that a species must be over or under to be flagged as outside the range of normal height/diameter relationships for a species
Note: Any height/diameter relationship that is greater or less than the specified height total percentage specified above is flagged as being outside the range of normal height/diameter relationships for a species.

	Max RaG1
	Maximum radial growth value for this species

	Max RaG2
	Maximum radial growth 2 value for this species

	Max HgtG
	Maximum height growth allowed for this species

	Min Age
	Minimum age allowed for this species; this value is not meaningful and will be removed in future versions

	Max Age
	Maximum age allowed for this species

	Yrs DBH
	The number of years it takes a species to reach 4.5 feet tall; this value is used to calculate an age/diameter relationship in the form of: Age = Years to DB + age * DBH
Any age/diameter relationship that is greater than or less than the specified height total percentage specified above is flagged as being outside the range of normal age/diameter reltaionships for a species

	A1
	The coefficient used to calculate an age/diameter relationship; any age/diameter relationship that is greater than or less than the specified Age Tot % specified below is flagged as being outside the range of normal age/diameter relationships for a species

	AgeTot%
	Percentage of the calculated age/diameter relationship that a species must be over or under to be flagged as outside the range of normal age/diameter relationships for a species


[bookmark: _Toc409783338]Step 4.24
From the main menu bar, select Setting Data, then Setting Record (Insert/Edit/Delete).
Figure 53: Insert | Edit | Delete a Setting Record form
[image: temp]
[bookmark: _Toc409783339]

Step 4.25
Select the Insert button at the top of the previous screen.
Figure 54: Setting Record form
[image: C:\DOCUME~1\JEFREE~1\LOCALS~1\Temp\SNAGHTML68413a6.PNG]
All of the fields with defaults are already populated.  Create a setting for each stand for which you will collect dat.  These can be settings in a project, for a contractor, or for a field crew.  Detailed information about each field in the setting form can be found in Chapter 4.  When all of the settings have been entered, return to the main menu.
[bookmark: _Toc409783340]Step 4.26
From the main menu bar, select Setting/Data, then Sample Design form.
Figure 55: Sample Design form
[image: temp]
Select a setting, and then click on the Next button to view the sample design associated with each setting.  Make any necessary changes and then click the Save and Return buttons.  Check the sample design for each setting in the list.  Return to the main menu.
[bookmark: _Toc409783341]Step 4.27
From the main menu, select Setting Data, then Setting Remarks.
Figure 56: Setting Remarks
[image: temp]
Select a setting, and then click on the Next button.  Enter remarks to be stored with each setting,  Then click the Save and Return buttons.  Return to the main menu.
[bookmark: _Toc409783342]Step 4.28
From the main menu, select Plot Data, then Plot Form.
Figure 57: Plot Data for Setting form
[image: temp]
Select a setting, and then click on the Next button.
If you know the number of plots to be collected in each setting, use the down arrow to create them now.
If you know the Latitude and Longitude of each plot, enter this information.
[bookmark: _Toc409783343]Step 4.29
If the entire sample design will not be implemented on each plot, select the sample design/selection criteria that describe each plot.  Select the Options button at the bottom of the form, then select Sample Design(s) by Plot.
Figure 58: Plot Sample Design Selection for Setting form
[image: temp]
[bookmark: _Toc409783344]Step 4.30
Select which sample design/selection criteria set will be implement on each plot.
Click on the Exit button to return to the plot form.
Click the Save and Return buttons to return to the main menu.
[bookmark: _Toc409783345]Step 4.31
Once all of the defaults have been set, close the ExamsPC window.
[bookmark: _Toc409783346]Step 5: Move the ExamsCE Software and Defaults from PC to PDR
[bookmark: _Toc409783347]Step 5.1
Turn on the PDR.  If you are working with a Casio, this is the pink key.
[bookmark: _Toc409783348]Step 5.2
Connect the PDR to the PC by one of the following methods:
· Serial cable:  connect the communications serial cable from PC com port to the PDR
· USB port:  connect the USB communications cable from PC USB port to PDR
· Cradle:  Place the PDR in the cradle, then connect the cradle to the PC via either a USB or serial cable
On the Allegro CE, select the PC_Link icon to start ActiveSync.
[bookmark: _Toc409783349]Step 5.3
If you have a dual boot (DOS and Windows CE) PDR and if the PDR is showing the DOS (C:\>) prompt, type the letters wce then press the Enter key.  This will reboot your PDR to the Windows CE operating system.
[bookmark: _Toc409783350]Step 5.4
Generally, the PDR will beep and display a window indicating that it is trying to make  a connection with the PC via ActiveSync.
On the Allegro CE:
1. Select Start -> Settings -> Control Panel
2. Double-click the Communications icon
3. Select PC Connection
4. Select Change on the bottom right-hand side
5. Select the pull-down list
6. To use a USB port, select USB
7. To use the serial port, select com1@57600 baud
8. Select OK, then OK again
Note: occasionally, when the PDR is connected to the PC for the first time, the PC will respond that a new USB device has been found.  It will then attempt to Add the New Hardware and inform you that you have insufficient privileges.  In this case, see your system administrator to obtain the proper privileges.
[bookmark: _Toc409783351]Step 5.5
After a brief period (please be patient), the PC will display a New Partnership or Set Up a Partnership window OR a New Partnership tab will appear on the bottom of your PC screen.  Select this tab to bring up the window.
DO NOT establish a Partnership.  Select either No or Guest Partnership then select Next.  If a box pops up informing you that a partnership has not been established, close the message box.
If the “Partnership” window does not appear within 30 seconds, select the ActiveSync icon located on the PC desktop, or select Start -> Programs -> Microsoft ActiveSync.  Select File -> Communication Settings.  The Communication Settings window is now displayed.  Select COM1 from the drop-down list.
[bookmark: _Toc409783352]Step 5.6
The ActiveSync window will appear.  A window with Connected and green circle icon indicates success.  Click on the X in the upper right corner of the ActiveSync window to close this window.  The ActiveSync icon, shown in Figure 58, will be displayed in your system tray at the bottom right corner of the PC screen.
[bookmark: _Ref409787507]Figure 59: ActiveSync icon
[image: ]
[bookmark: _Toc409783353]Step 5.7
From your PC desktop, select the ExamsPC short-cut icon or:
· Double-click on the My Computer icon to open up a Windows Explorer window
· Double-click on the Local Disk (C:) folder
· Double-click on the EXAMS folder
· Double-click on ExamsPC.exe
[bookmark: _Toc409783354]Step 5.8
At the top of the ExamsPC program, select the file transfer icon.
Figure 60: File transfer icon
[image: temp]
[bookmark: _Toc409783355]Step 5.9
The left portion of the screen is the PDR and the right portion of the screen is the PC.
On the left portion of the screen, navigate to:
· For Axim, IPAQ, Cassio, or Q100:  Windows -> Start Menu -> Programs
· For Q100 and Q200:  My Computer -> System folder, or My Computer -> Program Files for the first option is saved in non-volatile memory on the system Compact Flash card
· For Husky:  My Handheld PC -> Compact Flash
· For Allegro CE:  My Computer -> C:\ drive
· For Trimble and Trimble Juno:  Windows -> Start Menu -> Programs
On the right portion of the screen, navigate to Exams.
Figure 61: Handheld | Personal Computer File Transfers form
[image: temp]
[bookmark: _Toc409783356]Step 5.10
On the right portion of the screen, select ExamsPDR.exe.  Select the left pointing arrow.
Figure 62: Select ExamsPDR.exe
[image: temp]
· The PDR program is copied from the PC to the PDR.
· If the PDR program already exists on the PDR, a pop-up window will ask if you want to replace it.
· If the ExamsCE program is currently running on the PDR, a pop-up window will instruct you to shut down the program on the PDR and retry the transfer.  To shut it down, go to Setting -> System -> Memory -> Running programs and stop ExamsCE.
[bookmark: _Toc409783357]Step 5.11
Verify that the transfer was successful.  On the PDR, select Start and verify that ExamsPDR is in the drop-down list.
[bookmark: _Toc409783358]Step 5.12
Move the default file from the PC to the PDR.
On the left portion of the screen, navigate to:
· For Axim, iPAQ, Cassio, Q100:  My Pocket PC -> My Documents
· For Allegro CE:  My Computer -> C:\ drive -> Exams -> stdexams
On the right portion of the screen, navigate to Exams -> stdexams.
Figure 63: Handheld | Personal Computer File Transfers form
[image: temp]
[bookmark: _Toc409783359]Step 5.13
On the right portion of the screen, select My_last_name.cse.  Then select the left pointing arrow.
The default file is copied from the PC to the PDR.  If the file already exists on the PDR, a pop-up window will ask you if you want to replace it.
[bookmark: _Toc409783360]Step 5.14
To verify that the transfer was successful:
· On the PDR select Start, then select ExamsCE from the drop-down list to start ExamsCE
· Select File -> Open; the file My_last_name.cse should be in the list
If you get a “sharing violation” error when moving a file to the PDR, it is because ExamsCE is running in the background.  To shut it down, go to Setting -> System -> Memory -> Running programs and stop ExamsCE.
[bookmark: _Toc409783361]Step 5.15
Close the transfer window by selecting Quit at the bottom right of the window.
[bookmark: _Toc409783362]Step 5.16
Disconnect the serial or USB cable from the PDR.  This will break ActiveSync’s connection to your PC.
[bookmark: _Toc409783363]

Step 6: Execute the ExamsCE Software
Table 2:  ExamsCE Software execution processes
	Platform(s)
	Process

	Casio, Dell, Axim, iPAQ, Q100
	Select Start, then ExamsPDR.  If the exams software does not appear in the Start menu, it means there are nine items (the maximum) already in the Start menu.  If this is the case, go to Settings, then Start menu, and remove or de-select some of the checked programs.  Then check the ExamsPDR program.

	Husky Fex21
	Double-click on the Shortcut to ExamsPDR icon

	Trimble GeoXT / GeoXM
	Double-click on the Shortcut to ExamsPDR icon

	Juniper Allegro Field PC, Allegro CE
	Double-click on the Shortcut to ExamsPDR icon




[bookmark: _Toc409783364]General Operating Notes
[bookmark: _Toc409783365]Closing the ExamsPDR Program
When closing the Exams program on the PDR, DO NOT use the X in the upper right corner of the window to close the program.  This button will only minimize the program into the background.  To close the program correctly, select File -> Exit.  To check that all programs are close correctly, you may need to do a Soft Reset or go to the Settings part of the PDR and Stop Programs.
To perform a Soft Reset, use your stylus to press the Soft Reset button on the side of the PDR.  The location varies with the make and model of the PDR.  A Soft Reset does not delete your data or programs, it only closes any open programs and resets the PDR’s registry.
Stopping Programs will also improve the performance of your PDR as these programs are using RAM memory on the PDR.  To Stop Programs, tap on Start -> Settings, and then tap the System button.  Next, click on the Memory button.
Figure 64: Settings | System | Memory
[image: ]
In the Memory screen, click on Running Programs to view which programs are still in the background.  You can Stop All or select them individually and then tap Stop.
Figure 65: Settings | Running Programs | Memory
[image: ]
[bookmark: _Toc409783366]Random Access Memory
Refer to individual PDR User Guides on how to check the Random Access Memory (RAM).  The last number listed represents the number of characters of available RAM.  Approximately 30,000 characters are needed for an average size setting.  A PDR is for temporary data storage.  Move data from the PDR to a more permanent data storage device such as a compact flash card, PCMCIA storage card, or a personal computer.
[bookmark: _Toc409783367]Battery
1. Refer to individual PDR User Guides on how to check the battery level
2. Charge the batteries each night for the next day
3. Pack spare batteries; use extended life batteries
4. Get a power adapter for the car to charge the PDR when traveling to and from the site
5. Remove modem and network cards, they draw extra power from the device even if they are not being used
6. Turn off the PDR and change the batteries immediately if a low battery message is displayed
7. If the PDR does not turn on, or the PDR turns on and immediately turns off, change the batteries immediately
8. Turn the PDR off when not in use
9. If there is a power loss in the field, the default file (.cse) is reset to the system default.  To restore it to your defaults:
a. Select File, then Open
b. Select sebackup.pdr
c. Select File, then Save As
d. Select .cse
10. Store data on external card, not internal memory
11. Turn PDR off between plots to save battery and avoid data corruption
[bookmark: _Toc409783368]Operating the Casio
· Use the buttons on the left side of the machine to scroll up or down a line and to access the drop-down menus
· May use the keyboard’s up and down arrows to scroll up or down a line
· To delete a line of data, use the delete button or use the keyboard, highlight a field, and use the backfield key
[bookmark: _Toc409783369]Operating the Husky Fex 21
If you are unable to go to the field selection area and select or deselect a field to be include in the forms, or get to the tree age field because the recorder skips over the tree age field, do the following:
1. From the Husky main menu, select Start then Settings, then Control Panel
2. Double-click on Display, then select Appearance
3. On the right-hand side of the display locate the word Scheme:
4. Beneath the word Scheme: change the drop-down list to Windows Standard
5. Beneath the word Item: change the drop-down list to 3-D Objects
6. Next to the Item: drop-down list, select the icon and select the lightest shade of gray (row 2)
7. Select Apply, Save, and then the small OK button located on the top right-hand corner of the Display Properties window
8. Select OK and close out to the main menu
[bookmark: _Toc409783370]Operating the Juniper
To improve the Juniper’s display, press the yellow button and F3 key simultaneously to turn on the backlighting.
To see the CSE program, eliminate the task bar at the bottom of the Juniper by selecting Settings, then Task bar.  Uncheck Always on top and check Auto hide.
If you are unable to go to the field selection area and select or deselect a field to include in the forms, or to get to the tree age field because the recorder skips over the tree age field, do the following:
From the Juniper main menu, select Start, then Setting, then Control Panel
Double-click on the Display then select Appearance
On the right-hand side of the display, locate the word Scheme:
Beneath the word Scheme: change the drop-down list to Windows Standard
Beneath the word Item: change the drop-down list to Desktop
Select Apply and then select the small OK button located at the top right-hand corner of the Display Properties window
Select OK and close out to the main menu
[bookmark: _Toc409783371]Operating the Dell Axim
The plastic film screen protectors are shipped with a protective cover.  Peel the protective cover off the screen protector before it is placed on the PDR.  If the cover is not removed, the screen protector is too thick and the screen will not respond to the touch of the stylus.
For the Axim X50V, there is a button on the left-hand side of the machine that is programmed to star the voice recording feature.  This will consume your battery power and storage space quickly.  To deactivate this button:
1. Select the Start icon in the top left side of the screen, and then select Settings; you should be in the Personal sub-folder
2. Select the Buttons icons, and then select the Record button; this button should now be highlighted
3. Scroll down to Assign Program, and hit the down menu arrow on the right
4. Select the program to activate instead of Record, such as Rotate Screen
[bookmark: _Toc409783372]Operating the Compaq iPAQ
Do not load the Dashboard software that is on the companion CD.  It will lock up your iPAQ.  If you need the dashboard software, obtain it from the iPAQ website; select file SP21023.
[bookmark: _Toc409783373]Opearting the Compaq iPAQ, Dell Axim, Trimble GeoXM and GeoXT
[bookmark: _Toc409783374]Menus
Programs can be launched by tapping the shortcut in either the Start Menu or under Programs in the Start Menu.
When you tap the Start button you will see software programs listed in two places: in the Recent bar and in the Start Menu.
Figure 66: Start Menu
[image: ]
Tapping Start -> Programs displays all of the programs on the PDR that aren’t listed in the Start Menu.
Figure 67: Start | Programs
[image: ]
To change which shortcuts are displayed in the Start Menu and which shortcuts are listed under Programs, click on Start -> Settings.
Figure 68: Start | Settings
[image: ]


In the Settings menu screen, tap the Menus icon.
Figure 69: Settings | Personal | Menus
[image: ]
In the Menus screen, place a checkmark next to the programs you want displayed in the Menu.  All other programs will be listed under Programs in the Start Menu.
Figure 70: Settings | Start Menu
[image: ]
[bookmark: _Toc409783375]Energy Saving Tips and Screen Brightness
While in the field, save your battery power as much as possible, and always have one or more spare batteries.
There are several options for providing power for your PDR in the field including: chargers that plug into a power outlet or cigarette lighter in your vehicle, long-life batteries that can last from 12 to 24 hours, solar-powered chargers, or just having several standard batteries that you can interchange as much as needed.
One battery to check often and ensure has a good charge is your Backup Battery.  This is watch-type battery that will save your data in the event your main battery goes dead.  You can check your battery condition by tapping on Start -> Settings -> System -> Power.
Figure 71: Settings | Power
[image: ]
The best way to conserve battery power in the field is to turn off the PDR when it is not in use.  You can also have the PDR automatically shut off after a specified time of non-use.  To set the shut off time, tap Start -> Settings -> System -> Power -> Control.
Figure 72: Settings | Power
[image: ]
Screen brightness can be adjusted to conserve battery power, although this can be problematic.  In the field, if you dim the screen, you won’t be able to see well enough to do your work.  You can, however, have the screen dim after a period of time, thus saving some of the battery power during periods of non-use.
Note: most PDR screens are “backlit” to make the details of the screen more visible.  This works great while inside, but in sunlight you will notice that the back lighting is cancelled by the sunlight.  Shading the PDR screen will sometimes help and sometimes holding it in full lifht works better.
You can get to the Screen Brightness settings from the Power Control screen or by tapping: Start -> Settings -> System -> Brightness -> Battery Power.
Figure 73: Settings | Battery Power | Brightness
[image: ]
Here you can adjust the amount of time the device can be idle before the screen dims.


[bookmark: _Toc409783376]Entering Data into the Portable Data Recorder
[bookmark: _Toc409783377]Setting Data
Setting data can be inserted, edited, and deleted.  From the main menu, select Setting Data, then either Setting Data Wizard or Insert/Edit/Delete to enter data.
Figure 74: ExamsPC Setting Data drop-down menu
[image: ]
[bookmark: _Toc409783378]Using the Setting Data Wizard
The Setting Data Wizard allows you to insert new setting information or edit certain portions of existing setting information.  All data will be saved into the .cse file that is currently opened.
Figure 75: Insert/View form
[image: examspcsetting_insert_view]
When the setting form has been completed and saved for a stand, and the setting is selected, use Next to page through the Sample Designs, setting Damages, Species of Management Interest, and Setting Remarks forms.
The buttons along the bottom of the screen are outlined below:
Figure 76: Help button, describes the column headings
[image: ]
Figure 77: Back button, inactive in this window
[image: ]
Figure 78: Next button, takes you to the Sample Design form(s)
[image: ]
Figure 79: Cancel button, any modifications since window was opened will not be saved
[image: ]
Figure 80: Save button, inactive from this window once you've saved your data
[image: ]
Figure 81: Return button, takes you back to the main menu
[image: ]
[bookmark: _Toc409783379]Using Insert/Edit/Delete in Setting Data
Using Setting Data in the main window, the Insert/Edit/Delete options allows you to insert new setting data in the Setting form, edit existing Setting form data for a particular setting, or delete setting data records.
Figure 82: ExamsPC Setting Data drop-down menu
[image: 3-29a]
To enter a new setting, select Insert.  To edit data for an existing setting, highlight the setting and select Edit.  To delete a setting and all associated data from the opened .cse file, highlight the setting, and then select Delete.
Figure 83: Insert / Edit / Delete form
[image: ]
[bookmark: _Toc409783380]Edit the Setting Data
Any defaults that are contained in the .cse file will be entered automatically.  To move between fields, use the tab key.  Once you have finished entering setting data, select Save to return to the Insert/View form.
Figure 84: Setting Record form
[image: C:\DOCUME~1\JEFREE~1\LOCALS~1\Temp\SNAGHTML68413a6.PNG]
If the Options button is selected while in a field, a drop-down list of valid values and definitions is displayed.
Figure 85: Existing Veg Codes form
[image: ]
Once a valid code is highlighted, the screen closes and the valid code is inserted in the field.  If the X in the upper right corner or OK is selected, the form closes with no value chosen for the field.
Once all of the data has been entered, select Save to return to the main setting screen.
[bookmark: _Toc409783381]Editing the Setting Damages
From the main menu, choose Setting Data -> Setting Damages.
Figure 86: Setting Data | Setting Damages
[image: 3-31a]
A screen of all settings currently saved under the open .cse file is shown.  Select Insert from the screen and the setting form will be displayed.  If an existing setting is highlighted, select Next to bring up the Setting Damages form.
Use the down arrow to access a new, blank line of setting damage data.
Figure 87: Setting Damages form
[image: ]
The buttons along the bottom of the screen have the following functions:
Figure 88: Help button, produces a pull-down list of valid codes and definitions for the current field
[image: ]
Figure 89: Back button, saves changes and returns to the previous screen to select a new setting
[image: ]
Figure 90: Cancel button, deletes changes made since entering form; return to main menu; warning message is displayed
[image: ]
Figure 91: Save button, saves all changes
[image: ]
Figure 92: Return button, once data has been saved, returns to the main menu
[image: ]
[bookmark: _Toc409783382]Editing the Setting Species of Management Interest
In the Species of Management Interest form, use the down-arrow to access a new, blank line of setting species of management interest.
Figure 93: ExamsPC Setting Data drop-down menu
[image: 3-32a]
[bookmark: _Toc409783383]Editing the Setting Remarks
Enter remarks related to the setting.  All text will be converted to upper case.
Figure 94: Setting Remarks
[image: temp]
[bookmark: _Toc409783384]Editing the Sample Design
The top of the sample design screen contains tabs to access the sample design data for the Tree, Vegetation, Surface Cover, and Down Woody Material forms.
Figure 95: Sample Design Form
[image: ]
[bookmark: _Toc409783385]Plot Data
[bookmark: _Toc409783386]Plot Data Wizard
The plot data wizard cycles through the Plot, Tree, Vegetation Composition, Surface Cover, and Down Woody Data forms for a specific plot.
Figure 96: ExamsPC Plot Data drop-down menu
[image: ]
The Next and Back buttons allow you to move from one form to the next.
[bookmark: _Toc409783387]Plot Form
From the main menu, select Plot Data/Plot Form.  Highlight the appropriate setting them select Next at the bottom of the screen.
Figure 97: Plot Data for Setting form
[image: ]
As the down arrow is used to highlight new rows of plot data, the plot number column increments by one.  Only the plot data fields, dependent upon exam level and Regional protocol, will be displayed on this screen.
The buttons along the bottom of the Plot form screen have the following functions:
Figure 98: Help button
[image: ]
Selecting Change Plot IDs from the Options button helps if you do not start at plot #1 and you jump around the plot numbers you collect, as show in Figure 98.
[bookmark: _Ref409788211]Figure 99: Change Plot IDs form
[image: ]
Using Insert Plot from the Options menu inserts a plot after the last plot.  The down arrow or Insert key on your keyboard has the same functionality.
The Delete Plot option deletes the active plot.  The Delete key on your keyboard has the same functionality.
The Sample Design by Plot option allows you to select which parts of the sample design are installed on each plot.
The Adjust Slope Plot Radius optional form calculates the fixed-plot radius adjusted for slope.  The corrected radius is provided in the field SlStRa, as shown in Figure 99.
[bookmark: _Ref409788225]Figure 100: Adjust Slope Plot Radius form
[image: ]
Figure 101: Back button, return to Setting ID form
[image: ]
Figure 102: Cancel button, delete all changes, return to main menu; a warning message is displayed
[image: ]
Figure 103: Save button, save all changes and remain in plot form
[image: ]
Figure 104: Return button, return to main menu
[image: ]
[bookmark: _Toc409783388]Plot History and Plot Remarks
From the main menu, select Plot Data -> Plot History/Remarks.
Figure 105: ExamsPC Plot Data drop-down menu
[image: ]
Select the setting ID and plot number for the plot history and remarks.  Then select the Next button at the bottom of the screen.
Figure 106: Plot History/Remarks form
[image: ]
Enter the plot history and plot history year.  Use the down arrow to access a new line of data.
Enter the plot remarks, up to 242 characters.  The remarks will be changed to all upper case letters.
Figure 107: Plot History/Remarks form
[image: temp]
The buttons along the bottom of the Plot History/Plot Remarks screen have the following functions:
Figure 108: Help button, displays information about the activated field, displays a list of valid codes and definitions
[image: ]
Figure 109: Back button, saves information, returns to screen to select another setting and return to Plot Data form
[image: ]
Figure 110: Cancel button, delete all changes since last save, return to main menu, a warning message is displayed
[image: ]
Figure 111: Save button, save all changes, remain in plot form
[image: ]
Figure 112: Return button, return to the main menu
[image: ]
[bookmark: _Toc409783389]Tree Data
[bookmark: _Toc409783390]Tree Data Form
From the main menu, select Plot Data -> Tree Data.  Only the settings that specified that tree data will be collected (a 1, 2, or 3 in the exam level on the Setting form) will show up for selection.  Select the Setting ID and plot number to start collecting tree data.  Then select Next at the bottom of the screen.
Figure 113: Tree Data Setting form
[image: ]
To insert a new line of tree data, us the down arrow.  The tag ID will automatically increment.  The tag ID, species, and diameter of each tree will be placed on the left-hand part of the screen and frozen.  The right-hand section of the screen can be scrolled to access other data fields.  Only the tree data fields selected in the template .cse file will be displayed on this screen.  Refer to the Tree Data section of the intensity of the exam you are taking for information about tree data collection.  A down arrow to the left of all fields will display valid codes.
The buttons along the bottom of the Tree form have the following functions:
Figure 114: Help button, displays valid codes and definitions for activated field
[image: ]
The In/Out option provides a calculator to determine if a tree is IN or OUT of a plot, based on BAF, tree DBH, slope, and distance to the tree, as shown in Figure 114.
[bookmark: _Ref409788317]Figure 115: In/Out Tree Form
[image: screen]
The Adjusted Slope Plot Radius option provides a calculator to determine the adjusted slope plot radius.  Enter the inverse of the plot size such as a 10 for 1/10th acre plot.  Enter the slope, in percent.  Select the Compute button.  The computed PtRad field contains the plot radius without a slope correction, and the SlPtRa field contains the plot radius with a slope correction.
Figure 116: Adjust Slope Plot Radius window
[image: graphic]
The Sample Design option displays the Sample Design for Tree Data, as shown in Figure 116.
[bookmark: _Ref409788365]Figure 117: View Sample Design
[image: ]
The Damage Form option is another way to access the damage form to enter damages for the current tree.  Use the down arrow on your keyboard to enter a new line of damaged data.
The Insert Record option inserts a new tree record below the line that the cursor is positioned at.  The Insert key on your keyboard has the same functionality.
The Delete Record option deletes the tree record that the cursor is currently positioned at.  The Delete key has this same functionality.
Figure 118: Back button, deletes all changes, returns to main menu, a warning message is dplsayed
[image: ]
Figure 119: Save button, save all changes, remain in Tree form
[image: ]
Figure 120: Return button, save must be executed before this button is activated, returns to main menu
[image: ]
[bookmark: _Toc409783391]Tree Damage Form
Tree damages are entered from the field labeled D.  This field has a pull-down menu called Form that will access the Tree Damage form.
Figure 121: Tree Damage form
[image: ]
Help will access the codes and descriptions for the tree damage fields.  Save will save the data and returns to the Tree form.  ESC will cancel all edits and return to the tree form.
Figure 122: Tree Damage form
[image: ]
[bookmark: _Toc409783392]Vegetation Composition and Surface Cover Data
From the main menu, select Plot Data -> Veg. Composition -> Ground Surface Cover Data.
Only settings that specified vegetation data would be collected on the exam level will show up for selection.  Select the setting ID and plot number for the plot to enter/edit vegetation data and select Next.
Figure 123: Veg Composition form
[image: ve_comp_data]
[bookmark: _Toc409783393]Vegetation Composition Data
To insert a new line of cover data, use the down arrow.  Only the vegetation data fields selected in the set up will be displayed on this screen.
Figure 124: Cover by lifeform
[image: ve_comp_cover_lifef_pdr]
Figure 125: Cover by Species and Layer
[image: ve_comp_cover_ssp_layer_pdr]
Figure 126: Cover by species
[image: ve_comp_cover_ssp_pdr]
The buttons along the bottom of the Tree form have the following functions:
Figure 127: Help button, explanation of valid codes for each field
[image: ]
Sample Designs under Options displays the Sample Design for Tree Data, as shown in Figure 127.
[bookmark: _Ref409788456]Figure 128: View Sample Design form
[image: ]
Using the Insert Record selection under Options inserts a new tree record below the line that the cursor is positioned at.  The Insert key on your keyboard has this same functionality.
The Delete Record choice under Options deletes the tree record that the cursor is currently positioned at.  The Delete key on your keyboard has this same functionality.
Figure 129: Back button, return to the previous screen to select another setting ID or plot number and return to the Vegetation form
[image: ]
Figure 130: Cancel button, cancels all changes, returns to main menu; a warning message is displayed
[image: ]
Figure 131: Save button, saves all changes, remain in Vegetation form
[image: ]
Figure 132: Return button, if changes have been made, Save must be selected first, returns to main menu
[image: ]
[bookmark: _Toc409783394]Surface Cover Data
From the main menu select Plot Data -> Veg. Composition|Ground Surface Cover Data.
Only the setting that specified that surface cover data will be collected on the exam level in the Setting form will show up for selection.  Select the setting ID and plot number to enter/edit surface cover data and select Next at the bottom of the screen.
Figure 133: Sfc. Data form
[image: ]
Figure 134: Veg Composition Setting form, Ground Surface Cover tab
[image: ve_comp_surf_cover_pdr]
[bookmark: _Toc409783395]Down Woody Data
From the main menu, select Plot Data -> Down Woody Material Data.
Only the settings that specified that down woody data will be collected on the exam level of the Setting form, will show up for selection.  Select the setting ID and plot number to enter/edit down woody data and select Next at the bottom of the exam.
Figure 135: Fuel Data form
[image: ]
To insert a new line of data, use the down arrow.  Notice that only one line of information is available for the duff and twig measurements, but many lines are available for the 3-inch plus diameter pieces.  Also note that until twig measurements have been collected or a down arrow is pressed, the data collection line for the 3” plus diameter pieces is not displayed.
Figure 136: Downwoody Material Data form
[image: ]
[bookmark: _Toc409783396]Witness Tree/Navigation
From the main Inventory and Monitoring menu, select Plot Data -> Witness Tree -> Navigation.
Figure 137: Witness Tree | Navigation form
[image: SNAGHTML102a0dcc]
When you click on a plot number, the following screen automatically displays:
Figure 138: Witness Tree | Navigation form
[image: C:\DOCUME~1\JEFREE~1\LOCALS~1\Temp\SNAGHTML68542a0.PNG]
In this screen, click on either the Witness Tree Information or Navigation Information radio button, and enter the corresponding data.  Required fields are marked with an asterisk (*).  Then click the Save button.  When you are finished, click on Return to go back to the main screen.


[bookmark: _Toc409783397]Before You Head to the Field
[bookmark: _Toc409783398]Equipment Check
· Turn on PDR to ensure it’s working
· PDR battery fully charged
· PDR back up batteries fully charged
· Stylus (have a spare with you)
· Ruggedized case for non-ruggedized PDRs
· GPS users: receiver fully charged and operational
· Charging device (car charger, solar charger, etc.) for batteries
[bookmark: _Toc409783399]Applications/Data Files
1. Turn on PDR
2. Is ExamsPDR loaded in PDR?  (each PDR has ExamsPDR loaded differently, consult the Common Stand Exam Users Guide – Chapter 3)
3. Launch (tap) ExamsPDR
4. Tap File -> Open
5. Ensure that your project file is loaded on the PDR (in the Open list displayed)
6. Tap your Project file to ensure it opens successfully.  You should see the Project file name (Current Name) displayed on the ExamsPDR main screen.
7. Tap Setup -> User Definitions
8. Tap several of the items in the List of Attributes field and verify that there are values for each attribute and verify that the appropriate Defaults have been set.  Tap Return to go back to the List of Attributes or Save | Return if you’ve made any changes to the attributes.
9. Tap Finish to return to the ExamsPDR main screen
10. If data has been previously entered for this project, check to see that the data exists in this project file
a. Tap Plot -> Tree Data (if tree data were collected)
b. Tap on a Setting ID then tap on a Plot ID
c. Verify that data exists in this file on the Tree Data form
d. Tap Finish to return to the ExamsPDR main screen
11. You can now be confident that you have the Applications and Data Files you need to do your job in the field
12. Tap File -> Exit
13. Turn Off your PDR
14. [bookmark: _Toc409783400]

Region- and/or Forest-Specific Installation Information
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